
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
 
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="">
<link rel="pingback" href="http://www.diariodemexicousa.com/xmlrpc.php">
 
 
<title>Porteros hechos en México, mejores que los extranjeros - Diario de México USA</title>
 
<meta name="description" content="Lo hecho en México es ga­rantía, incluso bajo los tres postes. La tierra de por­teros se ha visto invadida por guardametas sudamericanos en el último año y"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.diariodemexicousa.com/porteros-hechos-mexico-mejores-los-extranjeros/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Porteros hechos en México, mejores que los extranjeros - Diario de México USA"/>
<meta property="og:description" content="Lo hecho en México es ga­rantía, incluso bajo los tres postes. La tierra de por­teros se ha visto invadida por guardametas sudamericanos en el último año y"/>
<meta property="og:url" content="http://www.diariodemexicousa.com/porteros-hechos-mexico-mejores-los-extranjeros/"/>
<meta property="og:site_name" content="Diario de México USA"/>
<meta property="article:publisher" content="https://www.facebook.com/diariodemexicousa"/>
<meta property="article:author" content="diariodemexicousa"/>
<meta property="article:tag" content="extranjeros"/>
<meta property="article:tag" content="Liga Mx"/>
<meta property="article:tag" content="mexicanos"/>
<meta property="article:tag" content="Porteros"/>
<meta property="article:section" content="*ARENA DEPORTIVA"/>
<meta property="article:published_time" content="2017-02-07T14:02:43-05:00"/>
<meta property="fb:app_id" content="951890668202307"/>
<meta property="og:image" content="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/portero.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Lo hecho en México es ga­rantía, incluso bajo los tres postes. La tierra de por­teros se ha visto invadida por guardametas sudamericanos en el último año y"/>
<meta name="twitter:title" content="Porteros hechos en México, mejores que los extranjeros - Diario de México USA"/>
<meta name="twitter:site" content="@Diariodemexusa"/>
<meta name="twitter:image" content="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/portero.jpg"/>
<meta name="twitter:creator" content="@Diariodemexusa"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario de México USA &raquo; Feed" href="http://www.diariodemexicousa.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario de México USA &raquo; RSS de los comentarios" href="http://www.diariodemexicousa.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodemexicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='flexpaper-style-css' href='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/css/flexpaper.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='login-with-ajax-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.diariodemexicousa.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.diariodemexicousa.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/style.css?ver=4.0.313' type='text/css' media='all'/>
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.0.313' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/ie.css?ver=4.0.313' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.diariodemexicousa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<link rel='stylesheet' id='new-royalslider-core-css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rsUni-css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/jquery.extensions.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/flexpaper.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flex_opts = {"dir":"http:\/\/www.diariodemexicousa.com\/wp-content\/plugins\/flexpaper\/","width":"1400","height":"600","scale":"0.6","fitpageonload":"no","fitwidthonload":"no","progressiveloading":"no","initviewmode":"TwoPage","viewmodetoolsvisible":"true","zoomtoolsvisible":"true","navtoolsvisible":"true","cursortoolsvisible":"true","searchtoolsvisible":"true","renderingorder":"html5,flash","key":"$6ac156b186022a25fa0","local":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/flexpaper-wp.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.diariodemexicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<link rel='https://api.w.org/' href='http://www.diariodemexicousa.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodemexicousa.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodemexicousa.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.diariodemexicousa.com/?p=212139'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diariodemexicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodemexicousa.com%2Fporteros-hechos-mexico-mejores-los-extranjeros%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodemexicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodemexicousa.com%2Fporteros-hechos-mexico-mejores-los-extranjeros%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-27405249-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="stylesheet" type="text/css" href="http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css"/>
<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "redaccion"}});
        </script>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:0px 12px 12px 0px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="refresh" content="1200"><style>.cb-overlay-stars .fa-star,#cb-vote .fa-star,#cb-to-top .fa-long-arrow-up,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#97d707;}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#97d707;}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#97d707;}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#97d707;}</style><style type="text/css">body,#respond{font-family:'Raleway',sans-serif;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-breaking-news span,.cb-grid-4 h2 a,.cb-grid-5 h2 a,.cb-grid-6 h2 a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,.cb-byline,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif;}</style><meta name="robots" content="NOODP">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25980229/Jeff_Mollins_PH', [300, 50], 'div-gpt-ad-1478279874508-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
   googletag.cmd.push(function() {
   googletag.defineSlot('/25980229/MT_nota', [300, 250], 'div-gpt-ad-1476381105064-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  googletag.pubads().collapseEmptyDivs(true);
.setCollapseEmptyDiv(true,true);
      });
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '993866897378569');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=993866897378569&ev=PageView&noscript=1"/></noscript>
 
<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');

// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');
</script><style type="text/css">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</style>   
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.diariodemexicousa.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c2a5af7e7e&wpp_id=212139';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-sub-menu{background:#0066aa!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#0066aa!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-sub-menu{background:#00aeef!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#00aeef!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-sub-menu{background:#cc1b1b!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#cc1b1b!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-sub-menu{background:#97d707!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#97d707!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-sub-menu{background:#942c9d!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#942c9d!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-sub-menu{background:#929375!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#929375!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-sub-menu{background:#fb6fa0!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#fb6fa0!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}</style>  
 
<script>    
        /**content measurement**/
jQuery(function($) {
    // true si se quiere
    var debugMode = false;
    // Default time delay before checking location
    var callBackTime = 50;
    // # px before tracking a reader
    var readerLocation = 150;
    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;
    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
        // Get some information about the current page
    var pageTitle = document.title;
    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});

    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        

        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('#cb-content').scrollTop() + $('#cb-content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 60) {
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Scanner', 2]);
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Reader', 2]);
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});
    </script>
 
 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25980229/Movil-USA-Escopeta-300x250', [300, 250], 'div-gpt-ad-1445628894484-0').addService(googletag.pubads());
             googletag.defineSlot('/25980229/NotaProductosSidebarTOP', [300, 250], 'div-gpt-ad-1457559435271-0').addService(googletag.pubads());
    googletag.defineSlot('/25980229/NotaProductosSidebarBOTTOM', [300, 250], 'div-gpt-ad-1457559435271-1').addService(googletag.pubads());
        googletag.defineSlot('/25980229/Nota_Productos', [300, 250], 'div-gpt-ad-1457460876508-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body class="single single-post postid-212139 single-format-standard  cb-fis-type-standard">
<div id="cb-outer-container">
<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article">
<header class="header clearfix wrap cb-logo-center" role="banner">
<div class="header-nav-row-r">
<div class="header-nav-col-1-3">
<div class="demo-unit">Martes 7 de febrero del 2017</div>
</div>
<div class="header-nav-col-1-3">
<div class="demo-unit">Dólar estadounidense venta = $21.09</div>
</div>
<div class="header-nav-col-1-3">
<div class="demo-unit">
<a href="https://www.facebook.com/diariodemexicousa"><img src="/wp-content/themes/valenti-child/library/images/header-nav/facebook.png" alt="facebook" style="height: 20px;     margin-right: 2px;"></a>
<a href="https://twitter.com/Diariodemexusa"><img src="/wp-content/themes/valenti-child/library/images/header-nav/twitter.png" alt="twitter" style="height: 20px;     margin-right: 2px;"></a>
<a href="https://www.youtube.com/user/DiariodeMexicoUSATV"><img src="/wp-content/themes/valenti-child/library/images/header-nav/youtube.png" alt="youtube" style="height: 20px;     margin-right: 2px;"></a>
<a href="http://www.diariodemexicousa.com/contacto/"><img src="/wp-content/themes/valenti-child/library/images/header-nav/mail.png" alt="mail" style="height: 20px;     margin-right: 2px;"></a>
<a href="http://www.diariodemexicousa.com/feed/"><img src="/wp-content/themes/valenti-child/library/images/header-nav/rss.png" alt="rss" style="height: 20px; margin-right: 2px;"></a>
</div>
</div>
</div>
<div id="cb-logo-box" class="wrap clearfix">
<div id="logo" class="cb-with-large">
<a href="http://www.diariodemexicousa.com">
<img src="http://www.diariodemexicousa.com/wp-content/uploads/2015/09/LOGODDMUSA2015flat-web-st2.png" alt="Diario de México USA logo" data-at2x="http://www.diariodemexicousa.com/wp-content/uploads/2015/09/LOGODDMUSA2015flat-web-st2.png">
</a>
</div>
</div>
<nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">
<div id="cb-search-modal" class="cb-dark-menu">
<div class="cb-search-box">
<div class="cb-header">
<div class="cb-title">Buscar</div>
<div class="cb-close">
<span class="cb-close-modal"><i class="fa fa-times"></i></span>
</div>
</div><form role="search" method="get" class="cb-search" action="http://www.diariodemexicousa.com/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-nav-container"><ul class="nav main-nav clearfix"><li id="menu-item-121215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-121217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/" data-cb-c="19435" class="cb-c-l">TUS HISTORIAS</a></li>
</ul></div></li>
<li id="menu-item-121216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li id="menu-item-181488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li id="menu-item-121218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li id="menu-item-121219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li id="menu-item-121221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li id="menu-item-121245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-160517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Buscar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
</nav>
 
<div id="cb-top-menu" class="clearfix cb-dark-menu">
<div class="wrap clearfix">
<a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>
<div class="cb-breaking-news"><span>Destacado <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://www.diariodemexicousa.com/derriben-el-muro-te-amo-mexico-martellus-bennet-de-los-patriots/" title="Look “Derriben el muro… Te amo México”, Martellus Bennet de los Patriots">“Derriben el muro… Te amo México”, Martellus Bennet de los Patriots</a> </li> <li><a href="http://www.diariodemexicousa.com/mexicana-indocumentada-choco-a-leonardo-dicaprio/" title="Look Mexicana indocumentada chocó a Leonardo DiCaprio">Mexicana indocumentada chocó a Leonardo DiCaprio</a> </li> <li><a href="http://www.diariodemexicousa.com/pena-nieto-humilla-a-trump-en-parodia/" title="Look Peña Nieto humilla a Trump en parodia [VIDEO]">Peña Nieto humilla a Trump en parodia [VIDEO]</a> </li> <li><a href="http://www.diariodemexicousa.com/asaltan-y-avientan-a-las-vias-a-chica-en-metro-de-brooklyn/" title="Look Asaltan y avientan a las vías a chica en metro de Brooklyn">Asaltan y avientan a las vías a chica en metro de Brooklyn</a> </li> <li><a href="http://www.diariodemexicousa.com/mujer-ex-detective-les-dispara-hombres-la-quisieron-asaltar/" title="Look Mujer ex detective les dispara a hombres que la quisieron asaltar">Mujer ex detective les dispara a hombres que la quisieron asaltar</a> </li> <li><a href="http://www.diariodemexicousa.com/encuentran-restos-humanos-una-hielera-tlanepantla/" title="Look Encuentran restos humanos en una hielera en Tlanepantla">Encuentran restos humanos en una hielera en Tlanepantla</a> </li> </ul></div><ul class="cb-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/">TUS HISTORIAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
</ul><a href="#" title="Buscar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
<div id="cb-tap-detect"></div>
</div>
</div>
 
 
<section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">
<a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>
<ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/">TUS HISTORIAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
</ul>
</section>
 
<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>
</header>   <div id="cb-content" class="wrap clearfix">
<div id="main" class="clearfix" role="main">
<article id="post-212139" class="clearfix post-212139 post type-post status-publish format-standard has-post-thumbnail hentry category-arena-deportiva tag-extranjeros tag-liga-mx tag-mexicanos tag-porteros" role="article">
<header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/portero.jpg" class="cb-fi-standard wp-post-image" alt="portero"/><div class="cb-image-credit"><i class="fa fa-camera"></i>MEXSPORT</div></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Porteros hechos en México, mejores que los extranjeros</h1></span></div></header>
<section class="entry-content clearfix" itemprop="articleBody">
<div class="cb-byline" style="font-size: 14px;"><div class="cb-date cb-byline-element">Por Redacción <div class="fb-like" data-href="https://www.facebook.com/diariodemexicousa/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div>
<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariodemexicousa.com/porteros-hechos-mexico-mejores-los-extranjeros/" data-a2a-title="Porteros hechos en México, mejores que los extranjeros"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Fporteros-hechos-mexico-mejores-los-extranjeros%2F&amp;linkname=Porteros%20hechos%20en%20M%C3%A9xico%2C%20mejores%20que%20los%20extranjeros" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Fporteros-hechos-mexico-mejores-los-extranjeros%2F&amp;linkname=Porteros%20hechos%20en%20M%C3%A9xico%2C%20mejores%20que%20los%20extranjeros" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Fporteros-hechos-mexico-mejores-los-extranjeros%2F&amp;linkname=Porteros%20hechos%20en%20M%C3%A9xico%2C%20mejores%20que%20los%20extranjeros" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="cb-byline" style="font-size: 14px;"><div class="cb-date cb-byline-element"> <time class="updated" datetime="2017-02-07">Martes 7 febrero del 2017 - 2:02 PM</time></div></div><div class="pf-content"><p>Lo hecho en México es ga­rantía, incluso bajo los tres postes. La tierra de por­teros se ha visto invadida por guardametas sudamericanos en el último año y medio y para el Clausura 2017 ocho foráneos ocu­pan los puestos titulares, aunque su rendimiento ha sido superado por los aztecas.</p>
<p>En promedio, los ocho extran­jeros han recibido seis goles en cinco jornadas, mientras que los mexicanos promedian 3.2, ade­más de que han empezado a man­dar a la banca a algunos foráneos.</p>
<p>El caso más importante en este último rubro es el de Melitón Her­nández, quien ha sido titular en los cinco cotejos de Veracruz, ante la mirada del peruano Pedro Gallese, quien fue titular en el torneo pasa­do, en el cual permitió 38 tantos.</p>
<p>En Monterrey, el criticado ecua­toriano Alexander Domínguez fue superado fácilmente por Hugo González, mientras que en Tigres Enrique Palos y Aarón Hernández han hecho buena labor para susti­tuir al lesionado Nahuel Guzmán.</p>
<p>Es precisamente Guzmán el ex­tranjero que menos goles ha per­mitido (1), mientras que el más go­leado es Cristian Campestrini, de Puebla. Respecto a los mexicanos, el menos goleado es Alfredo Sadí­var de Pumas (1) y el más castiga­do es Gibrán Lajud, de Tijuana (6), quien para esta temporada susti­tuye a Federico Vilar, guardameta argentino que decidió retirarse al final del torneo anterior.</p>
<p><img class="alignnone size-full wp-image-212141" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros.jpg" alt="porteros" width="1000" height="668" srcset="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros.jpg 1000w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros-768x513.jpg 768w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros-300x200.jpg 300w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros-360x240.jpg 360w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/porteros-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></p>
</div>
</section>  
<footer class="article-footer">
<p class="cb-tags"> <a href="http://www.diariodemexicousa.com/tag/extranjeros/" rel="tag">extranjeros</a><a href="http://www.diariodemexicousa.com/tag/liga-mx/" rel="tag">Liga Mx</a><a href="http://www.diariodemexicousa.com/tag/mexicanos/" rel="tag">mexicanos</a><a href="http://www.diariodemexicousa.com/tag/porteros/" rel="tag">Porteros</a></p>
</footer>  
</article>  
</div>  
<aside class="cb-sidebar clearfix" role="complementary">
<div id="php_widget-8" class="cb-sidebar-widget php_widget"> 
<center><div id='div-gpt-ad-1457559435271-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457559435271-1'); });
</script>
</div></center></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title"><a href="http://www.diariodemexicousa.com/viralizatt/">#VIRALIZATT</a></h3>
<ul class="cb-light cb-small">
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/captan-meteorito-sobre-lago-de-michigan/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/meteorito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Captan meteorito sobre Lago de Michigan"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/captan-meteorito-sobre-lago-de-michigan/">Captan meteorito sobre Lago de Michigan [VIDEO]</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/los-mejores-memes-de-lady-gaga-en-el-super-bowl/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/gaga-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Los mejores memes de Lady Gaga en el Super Bowl"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/los-mejores-memes-de-lady-gaga-en-el-super-bowl/">Los mejores memes de Lady Gaga en el Super Bowl [VIDEO]</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/lady-gaga-en-el-superbowl/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/gAGA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lady Gaga en el SuperBowl"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/lady-gaga-en-el-superbowl/">Los Simpsons predicen show de Lady Gaga en el SuperBowl</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/mexicana-indocumentada-choco-a-leonardo-dicaprio/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/Leo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Leonardo DiCaprio"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/mexicana-indocumentada-choco-a-leonardo-dicaprio/">Mexicana indocumentada chocó a Leonardo DiCaprio</a></h4>
</div>
</li>
</ul>
</div> <div id="php_widget-7" class="cb-sidebar-widget php_widget"><h3 class="cb-sidebar-widget-title">Video del día</h3>
<a href="http://www.diariodemexicousa.com/una-cucaracha-vivia-en-el-craneo-de-esta-persona/" title="Video del día">
<img src="http://www.diariodemexicousa.com/wp-content/plugins/youtube-thumbail.php?source=wACLoFMaR30&size=360" alt="		Una cucaracha vivía en el cráneo de esta persona" title="Una cucaracha vivía en el cráneo de esta persona"/> </a>
<h2><a href="http://www.diariodemexicousa.com/una-cucaracha-vivia-en-el-craneo-de-esta-persona/">Una cucaracha vivía en el cráneo de esta persona</a></h2>
 
<center><div id='div-gpt-ad-1457559435271-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457559435271-0'); });
</script>
</div></center></div>
 
<div id="wpp-8" class="cb-sidebar-widget popular-posts">
<h3 class="cb-sidebar-widget-title">Más leídas</h3>
 
<ul class="wpp-list">
<li><a href="http://www.diariodemexicousa.com/genesis-la-favorita-instagram-galeria/" title="Génesis, la favorita de Instagram [GALERÍA]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/Génesis750-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Génesis750"/></a> <a href="http://www.diariodemexicousa.com/genesis-la-favorita-instagram-galeria/" title="Génesis, la favorita de Instagram [GALERÍA]" class="wpp-post-title" target="_self">Génesis, la favorita de Instagram [GALERÍA]</a> </li>
<li><a href="http://www.diariodemexicousa.com/mexicana-indocumentada-choco-a-leonardo-dicaprio/" title="Mexicana indocumentada chocó a Leonardo DiCaprio" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/Leo-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Leonardo DiCaprio"/></a> <a href="http://www.diariodemexicousa.com/mexicana-indocumentada-choco-a-leonardo-dicaprio/" title="Mexicana indocumentada chocó a Leonardo DiCaprio" class="wpp-post-title" target="_self">Mexicana indocumentada chocó a Leonardo DiCaprio</a> </li>
<li><a href="http://www.diariodemexicousa.com/consulado-mexicano-en-ny-arranca-programa-3x1-para-paisanos/" title="Consulado mexicano en NY arranca Programa 3&#215;1 para paisanos" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/C3s0NnEUYAAnmQq-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="C3s0NnEUYAAnmQq" srcset="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/C3s0NnEUYAAnmQq-80x60.jpg 80w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/C3s0NnEUYAAnmQq-768x576.jpg 768w, http://www.diariodemexicousa.com/wp-content/uploads/2017/02/C3s0NnEUYAAnmQq.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px"/></a> <a href="http://www.diariodemexicousa.com/consulado-mexicano-en-ny-arranca-programa-3x1-para-paisanos/" title="Consulado mexicano en NY arranca Programa 3&#215;1 para paisanos" class="wpp-post-title" target="_self">Consulado mexicano en NY arranca Programa 3&#215;1 para paisanos</a> </li>
<li><a href="http://www.diariodemexicousa.com/asaltan-y-avientan-a-las-vias-a-chica-en-metro-de-brooklyn/" title="Asaltan y avientan a las vías a chica en metro de Brooklyn" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/Víasm-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Asaltan y avientan a las vías a chica en metro de Brooklyn"/></a> <a href="http://www.diariodemexicousa.com/asaltan-y-avientan-a-las-vias-a-chica-en-metro-de-brooklyn/" title="Asaltan y avientan a las vías a chica en metro de Brooklyn" class="wpp-post-title" target="_self">Asaltan y avientan a las vías a chica en metro de Brooklyn</a> </li>
<li><a href="http://www.diariodemexicousa.com/derriben-el-muro-te-amo-mexico-martellus-bennet-de-los-patriots/" title="“Derriben el muro… Te amo México”, Martellus Bennet de los Patriots" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/jugador-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Martellus Bennet"/></a> <a href="http://www.diariodemexicousa.com/derriben-el-muro-te-amo-mexico-martellus-bennet-de-los-patriots/" title="“Derriben el muro… Te amo México”, Martellus Bennet de los Patriots" class="wpp-post-title" target="_self">“Derriben el muro… Te amo México”, Martellus Bennet de los Patriots</a> </li>
<li><a href="http://www.diariodemexicousa.com/famosas-raices-mexicanas-no-hablan-espanol/" title="Famosas con raíces mexicanas que no hablan español" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/demi-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Demi Lovato"/></a> <a href="http://www.diariodemexicousa.com/famosas-raices-mexicanas-no-hablan-espanol/" title="Famosas con raíces mexicanas que no hablan español" class="wpp-post-title" target="_self">Famosas con raíces mexicanas que no hablan español</a> </li>
<li><a href="http://www.diariodemexicousa.com/cae-sospechoso-de-la-muerte-de-corredora-karina-vetrano/" title="Cae sospechoso de la muerte de corredora Karina Vetrano" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/1455198_1280x720-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="1455198_1280x720"/></a> <a href="http://www.diariodemexicousa.com/cae-sospechoso-de-la-muerte-de-corredora-karina-vetrano/" title="Cae sospechoso de la muerte de corredora Karina Vetrano" class="wpp-post-title" target="_self">Cae sospechoso de la muerte de corredora Karina Vetrano</a> </li>
<li><a href="http://www.diariodemexicousa.com/grupo-de-chimpances-asesina-y-canibaliza-a-su-lider/" title="Grupo de Chimpancés asesina y canibaliza a su líder [Video]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/chim-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Grupo de Chimpancés asesina y canibaliza a su líder"/></a> <a href="http://www.diariodemexicousa.com/grupo-de-chimpances-asesina-y-canibaliza-a-su-lider/" title="Grupo de Chimpancés asesina y canibaliza a su líder [Video]" class="wpp-post-title" target="_self">Grupo de Chimpancés asesina y canibaliza a su líder [Video]</a> </li>
<li><a href="http://www.diariodemexicousa.com/asi-fue-el-encuentro-entre-el-chapo-y-su-esposa/" title="Así fue el encuentro entre &#8220;El Chapo&#8221; y su esposa [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/Emmaaa-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Así fue el encuentro entre &quot;El Chapo&quot; y su esposa"/></a> <a href="http://www.diariodemexicousa.com/asi-fue-el-encuentro-entre-el-chapo-y-su-esposa/" title="Así fue el encuentro entre &#8220;El Chapo&#8221; y su esposa [VIDEO]" class="wpp-post-title" target="_self">Así fue el encuentro entre &#8220;El Chapo&#8221; y su esposa [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/super-bowl-censura-comercial-anti-muro/" title="Super Bowl censura comercial anti muro" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/12-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="12"/></a> <a href="http://www.diariodemexicousa.com/super-bowl-censura-comercial-anti-muro/" title="Super Bowl censura comercial anti muro" class="wpp-post-title" target="_self">Super Bowl censura comercial anti muro</a> </li>
</ul>
</div>
 
<div id="php_widget-6" class="cb-sidebar-widget php_widget"><h3 class="cb-sidebar-widget-title">Edición impresa</h3><a href="http://www.diariodemexicousa.com/edicion-ny-070217/" title="Portada">
<img width="308" height="420" src="http://www.diariodemexicousa.com/wp-content/uploads/2017/02/impreso-10.jpg" class="widget_edicion_impresa wp-post-image" alt="impreso"/></a>
</div><div id="text-3" class="cb-sidebar-widget widget_text"><a href="http://www.diariodemexicousa.com/calendario-2017/" target="_blank"><h3 class="cb-sidebar-widget-title">Calendario 2017</h3></a> <div class="textwidget"><a href="http://www.diariodemexicousa.com/calendario-2017/"><img src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/tmb-CALENDARIO-poster-compressed.jpg"></a></div>
</div>
</aside>
</div>  
<footer id="cb-footer" class=" wrap" role="contentinfo">
<div id="cb-widgets" class="cb-footer-a wrap clearfix">
</div>
<div class="cb-footer-lower clearfix">
<div class="wrap clearfix">
<div class="cb-copyright">© 2015 Diario de México. Todos los derechos reservados.</div>
<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-122825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122825"><a href="http://www.diariodemexicousa.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li id="menu-item-122826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122826"><a href="http://www.diariodemexicousa.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</footer>  
</div>  
</div>  
<span id="cb-overlay"></span>
 
<script>
    <!-- 
        var sc_project=10570663; 
        var sc_security="81504386"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10570663/0/81504386/1/" alt="web analytics"/></a></div></noscript>
 
<script type='text/javascript'>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</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diariodemexicousa.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.diariodemexicousa.com\/wp-admin\/admin-ajax.php","cbPostID":"212139"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.0.313'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/wp-embed.min.js?ver=6f6b6c96dbb3e295354ebdd63b8c3a34'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'100371607',post:'212139',tz:'-5',srv:'www.diariodemexicousa.com'} ]);
	_stq.push([ 'clickTrackerInit', '100371607', '212139' ]);
</script>
</body>
</html>  
 