
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
 
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="">
<link rel="pingback" href="http://www.diariodemexicousa.com/xmlrpc.php">
 
 
<title>Televisión capta a americanista con rayo láser en el Estadio Azteca [VIDEO] - Diario de México USA</title>
 
<meta name="description" content="Durante la transmisión de la final de ida entre América y Tigres, en el Estadio Azteca, las cámaras de televisión captaron a un aficionado con un rayo láse"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.diariodemexicousa.com/television-capta-americanista-rayo-laser-estadio-azteca-video/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Televisión capta a americanista con rayo láser en el Estadio Azteca [VIDEO] - Diario de México USA"/>
<meta property="og:description" content="Durante la transmisión de la final de ida entre América y Tigres, en el Estadio Azteca, las cámaras de televisión captaron a un aficionado con un rayo láse"/>
<meta property="og:url" content="http://www.diariodemexicousa.com/television-capta-americanista-rayo-laser-estadio-azteca-video/"/>
<meta property="og:site_name" content="Diario de México USA"/>
<meta property="article:publisher" content="https://www.facebook.com/diariodemexicousa"/>
<meta property="article:author" content="diariodemexicousa"/>
<meta property="article:tag" content="América"/>
<meta property="article:tag" content="final liga mx"/>
<meta property="article:tag" content="Láser"/>
<meta property="article:tag" content="Tigres"/>
<meta property="article:section" content="*ARENA DEPORTIVA"/>
<meta property="article:published_time" content="2016-12-23T01:35:47-05:00"/>
<meta property="fb:app_id" content="951890668202307"/>
<meta property="og:image" content="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/Graciosito-664x400.jpg"/>
<meta property="og:image:width" content="664"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Durante la transmisión de la final de ida entre América y Tigres, en el Estadio Azteca, las cámaras de televisión captaron a un aficionado con un rayo láse"/>
<meta name="twitter:title" content="Televisión capta a americanista con rayo láser en el Estadio Azteca [VIDEO] - Diario de México USA"/>
<meta name="twitter:site" content="@Diariodemexusa"/>
<meta name="twitter:image" content="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/Graciosito-664x400.jpg"/>
<meta name="twitter:creator" content="@Diariodemexusa"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario de México USA &raquo; Feed" href="http://www.diariodemexicousa.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario de México USA &raquo; RSS de los comentarios" href="http://www.diariodemexicousa.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodemexicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd0d7684900790b116bc55fd8c8290d2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='flexpaper-style-css' href='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/css/flexpaper.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='login-with-ajax-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.diariodemexicousa.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.diariodemexicousa.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/style.css?ver=4.0.313' type='text/css' media='all'/>
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.0.313' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/css/ie.css?ver=4.0.313' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css' href='http://www.diariodemexicousa.com/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.diariodemexicousa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<link rel='stylesheet' id='new-royalslider-core-css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rsUni-css-css' href='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/jquery.extensions.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/flexpaper.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flex_opts = {"dir":"http:\/\/www.diariodemexicousa.com\/wp-content\/plugins\/flexpaper\/","width":"1400","height":"600","scale":"0.6","fitpageonload":"no","fitwidthonload":"no","progressiveloading":"no","initviewmode":"TwoPage","viewmodetoolsvisible":"true","zoomtoolsvisible":"true","navtoolsvisible":"true","cursortoolsvisible":"true","searchtoolsvisible":"true","renderingorder":"html5,flash","key":"$6ac156b186022a25fa0","local":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/flexpaper/js/flexpaper-wp.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.diariodemexicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<link rel='https://api.w.org/' href='http://www.diariodemexicousa.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodemexicousa.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodemexicousa.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.diariodemexicousa.com/?p=206053'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diariodemexicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodemexicousa.com%2Ftelevision-capta-americanista-rayo-laser-estadio-azteca-video%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodemexicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodemexicousa.com%2Ftelevision-capta-americanista-rayo-laser-estadio-azteca-video%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-27405249-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="stylesheet" type="text/css" href="http://www.diariodemexicousa.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css"/>
<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "redaccion"}});
        </script>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:0px 12px 12px 0px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="refresh" content="1200"><style>.cb-overlay-stars .fa-star,#cb-vote .fa-star,#cb-to-top .fa-long-arrow-up,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#97d707;}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#97d707;}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#97d707;}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#97d707;}</style><style type="text/css">body,#respond{font-family:'Raleway',sans-serif;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-breaking-news span,.cb-grid-4 h2 a,.cb-grid-5 h2 a,.cb-grid-6 h2 a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,.cb-byline,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif;}</style><meta name="robots" content="NOODP">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25980229/Jeff_Mollins_PH', [300, 50], 'div-gpt-ad-1478279874508-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
   googletag.cmd.push(function() {
   googletag.defineSlot('/25980229/MT_nota', [300, 250], 'div-gpt-ad-1476381105064-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  googletag.pubads().collapseEmptyDivs(true);
.setCollapseEmptyDiv(true,true);
      });
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '993866897378569');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=993866897378569&ev=PageView&noscript=1"/></noscript>
 
<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');

// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');
</script><style type="text/css">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</style>   
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.diariodemexicousa.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7b5fff10bb&wpp_id=206053';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-sub-menu{background:#0066aa!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121215 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#0066aa!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-sub-menu{background:#00aeef!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121217 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#00aeef!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-sub-menu{background:#cc1b1b!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121216 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#cc1b1b!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-181488 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-sub-menu{background:#97d707!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121218 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#97d707!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-sub-menu{background:#942c9d!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121219 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#942c9d!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-sub-menu{background:#929375!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121221 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#929375!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-sub-menu{background:#fb6fa0!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121232 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#fb6fa0!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-121245 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-sub-menu{background:#39a261!important;}#cb-nav-bar #cb-main-menu .main-nav .menu-item-160517 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#39a261!important;}</style>  
 
<script>    
        /**content measurement**/
jQuery(function($) {
    // true si se quiere
    var debugMode = false;
    // Default time delay before checking location
    var callBackTime = 50;
    // # px before tracking a reader
    var readerLocation = 150;
    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;
    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
        // Get some information about the current page
    var pageTitle = document.title;
    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});

    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        

        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('#cb-content').scrollTop() + $('#cb-content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 60) {
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Scanner', 2]);
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Reader', 2]);
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});
    </script>
 
 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25980229/Movil-USA-Escopeta-300x250', [300, 250], 'div-gpt-ad-1445628894484-0').addService(googletag.pubads());
             googletag.defineSlot('/25980229/NotaProductosSidebarTOP', [300, 250], 'div-gpt-ad-1457559435271-0').addService(googletag.pubads());
    googletag.defineSlot('/25980229/NotaProductosSidebarBOTTOM', [300, 250], 'div-gpt-ad-1457559435271-1').addService(googletag.pubads());
        googletag.defineSlot('/25980229/Nota_Productos', [300, 250], 'div-gpt-ad-1457460876508-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body class="single single-post postid-206053 single-format-standard  cb-fis-type-standard">
<div id="cb-outer-container">
<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article">
<header class="header clearfix wrap cb-logo-center" role="banner">
<div class="header-nav-row-r">
<div class="header-nav-col-1-3">
<div class="demo-unit">Viernes 23 de diciembre del 2016</div>
</div>
<div class="header-nav-col-1-3">
<div class="demo-unit">Dólar estadounidense venta = $20.75</div>
</div>
<div class="header-nav-col-1-3">
<div class="demo-unit">
<a href="https://www.facebook.com/diariodemexicousa"><img src="/wp-content/themes/valenti-child/library/images/header-nav/facebook.png" alt="facebook" style="height: 20px;     margin-right: 2px;"></a>
<a href="https://twitter.com/Diariodemexusa"><img src="/wp-content/themes/valenti-child/library/images/header-nav/twitter.png" alt="twitter" style="height: 20px;     margin-right: 2px;"></a>
<a href="https://www.youtube.com/user/DiariodeMexicoUSATV"><img src="/wp-content/themes/valenti-child/library/images/header-nav/youtube.png" alt="youtube" style="height: 20px;     margin-right: 2px;"></a>
<a href="http://www.diariodemexicousa.com/contacto/"><img src="/wp-content/themes/valenti-child/library/images/header-nav/mail.png" alt="mail" style="height: 20px;     margin-right: 2px;"></a>
<a href="http://www.diariodemexicousa.com/feed/"><img src="/wp-content/themes/valenti-child/library/images/header-nav/rss.png" alt="rss" style="height: 20px; margin-right: 2px;"></a>
</div>
</div>
</div>
<div id="cb-logo-box" class="wrap clearfix">
<div id="logo" class="cb-with-large">
<a href="http://www.diariodemexicousa.com">
<img src="http://www.diariodemexicousa.com/wp-content/uploads/2015/09/LOGODDMUSA2015flat-web-st2.png" alt="Diario de México USA logo" data-at2x="http://www.diariodemexicousa.com/wp-content/uploads/2015/09/LOGODDMUSA2015flat-web-st2.png">
</a>
</div>
<div class="cb-large cb-block"> 
<script type="text/javascript" src="http://www5.smartadserver.com/ac?pgid=743723&insid=6281024&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>
</noscript></div> </div>
<nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">
<div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-nav-container"><ul class="nav main-nav clearfix"><li id="menu-item-121215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-121217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/" data-cb-c="19435" class="cb-c-l">TUS HISTORIAS</a></li>
</ul></div></li>
<li id="menu-item-121216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li id="menu-item-181488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li id="menu-item-121218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li id="menu-item-121219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li id="menu-item-121221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li id="menu-item-121245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-160517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
</ul></div></div>
</nav>
 
<div id="cb-top-menu" class="clearfix cb-dark-menu">
<div class="wrap clearfix">
<a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>
<div class="cb-breaking-news"><span>Destacado <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://www.diariodemexicousa.com/la-noche-de-rabanos-una-tradicion-navidena-de-oaxaca/" title="Look La Noche de Rábanos, una tradición navideña de Oaxaca [VIDEO]">La Noche de Rábanos, una tradición navideña de Oaxaca [VIDEO]</a> </li> <li><a href="http://www.diariodemexicousa.com/canada-aumenta-contratacion-de-migrantes-mexicanos/" title="Look Canadá aumenta contratación de migrantes mexicanos">Canadá aumenta contratación de migrantes mexicanos</a> </li> <li><a href="http://www.diariodemexicousa.com/eua-sera-potencia-nuclear/" title="Look Un tweet de Trump sacude al mundo: EUA será potencia nuclear">Un tweet de Trump sacude al mundo: EUA será potencia nuclear</a> </li> <li><a href="http://www.diariodemexicousa.com/atacan-a-hispana-con-discurso-racista-en-jc-penney/" title="Look Atacan a hispana con Discurso Racista en JC Penney [VIDEO]">Atacan a hispana con Discurso Racista en JC Penney [VIDEO]</a> </li> <li><a href="http://www.diariodemexicousa.com/mujer-ex-detective-les-dispara-hombres-la-quisieron-asaltar/" title="Look Mujer ex detective les dispara a hombres que la quisieron asaltar">Mujer ex detective les dispara a hombres que la quisieron asaltar</a> </li> <li><a href="http://www.diariodemexicousa.com/encuentran-restos-humanos-una-hielera-tlanepantla/" title="Look Encuentran restos humanos en una hielera en Tlanepantla">Encuentran restos humanos en una hielera en Tlanepantla</a> </li> </ul></div><ul class="cb-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/">TUS HISTORIAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
</ul>
<div id="cb-tap-detect"></div>
</div>
</div>
 
 
<section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">
<a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>
<ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-121215"><a href="http://www.diariodemexicousa.com/mi-ny/">MI NY</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121217"><a href="http://www.diariodemexicousa.com/tus-historias/">TUS HISTORIAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121216"><a href="http://www.diariodemexicousa.com/mi-tierra/">MI TIERRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181488"><a href="http://www.diariodemexicousa.com/mi-usa/">*Mi USA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121218"><a href="http://www.diariodemexicousa.com/arena-deportiva/">ARENA DEPORTIVA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121219"><a href="http://www.diariodemexicousa.com/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121221"><a href="http://www.diariodemexicousa.com/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232"><a href="http://www.diariodemexicousa.com/videos-y-fotos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121245"><a href="http://dmexusa.com/clasificados/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160517"><a href="http://www.diariodemexicousa.com/tia-prieta/">TÍA PRIETA</a></li>
</ul>
</section>
 
<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>
</header>   <div id="cb-content" class="wrap clearfix">
<div id="main" class="clearfix" role="main">
<article id="post-206053" class="clearfix post-206053 post type-post status-publish format-standard has-post-thumbnail hentry category-arena-deportiva tag-america tag-final-liga-mx tag-laser tag-tigres" role="article">
<header id="cb-standard-featured"><div class="cb-mask"><img width="664" height="400" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/Graciosito-664x400-664x400.jpg" class="cb-fi-standard wp-post-image" alt="graciosito-664x400"/></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Televisión capta a americanista con rayo láser en el Estadio Azteca [VIDEO]</h1></span></div></header>
<section class="entry-content clearfix" itemprop="articleBody">
<div class="cb-byline" style="font-size: 14px;"><div class="cb-date cb-byline-element">Por Redacción <div class="fb-like" data-href="https://www.facebook.com/diariodemexicousa/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div>
<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariodemexicousa.com/television-capta-americanista-rayo-laser-estadio-azteca-video/" data-a2a-title="Televisión capta a americanista con rayo láser en el Estadio Azteca [VIDEO]"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Ftelevision-capta-americanista-rayo-laser-estadio-azteca-video%2F&amp;linkname=Televisi%C3%B3n%20capta%20a%20americanista%20con%20rayo%20l%C3%A1ser%20en%20el%20Estadio%20Azteca%20%5BVIDEO%5D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Ftelevision-capta-americanista-rayo-laser-estadio-azteca-video%2F&amp;linkname=Televisi%C3%B3n%20capta%20a%20americanista%20con%20rayo%20l%C3%A1ser%20en%20el%20Estadio%20Azteca%20%5BVIDEO%5D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariodemexicousa.com%2Ftelevision-capta-americanista-rayo-laser-estadio-azteca-video%2F&amp;linkname=Televisi%C3%B3n%20capta%20a%20americanista%20con%20rayo%20l%C3%A1ser%20en%20el%20Estadio%20Azteca%20%5BVIDEO%5D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="cb-byline" style="font-size: 14px;"><div class="cb-date cb-byline-element"> <time class="updated" datetime="2016-12-23">Viernes 23 diciembre del 2016 - 1:35 AM</time></div></div><div class="pf-content"><p>Durante la transmisión de la final de ida entre América y Tigres, en el Estadio Azteca, las cámaras de televisión captaron a un aficionado con un rayo láser apuntando hacia la cancha.</p>
<p><iframe src="https://www.youtube.com/embed/CwH5fMP4qBs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Aficionados con láser han estado presentes en otros partidos de futbol afectando a deportistas, árbitros y entrenadores.</p>
<p>Recientemente, durante el partido de la NFL que se efectuó en el Estadio Azteca entre Raiders y Texanos, el quarerback de Houston, Brock Osweiler, fue apuntado varias veces en la cara y en el casco por el láser verde.</p>
<p>Diversas personas reaccionaron inmediatamente a través de las redes sociales en contra del individuo del rayó láser, el cual, portaba una playera del Club América.</p>
</div>
</section>  
<footer class="article-footer">
<p class="cb-tags"> <a href="http://www.diariodemexicousa.com/tag/america/" rel="tag">América</a><a href="http://www.diariodemexicousa.com/tag/final-liga-mx/" rel="tag">final liga mx</a><a href="http://www.diariodemexicousa.com/tag/laser/" rel="tag">Láser</a><a href="http://www.diariodemexicousa.com/tag/tigres/" rel="tag">Tigres</a></p>
</footer>  
</article>  
</div>  
<aside class="cb-sidebar clearfix" role="complementary">
<div id="php_widget-8" class="cb-sidebar-widget php_widget"> 
<center><div id='div-gpt-ad-1457559435271-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457559435271-1'); });
</script>
</div></center></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title"><a href="http://www.diariodemexicousa.com/viralizatt/">#VIRALIZATT</a></h3>
<ul class="cb-light cb-small">
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/surge-ladymaquillaje-agrede-mujer-dentro-del-metro-video/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/ladyma-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Surge #LadyMaquillaje y agrede a mujer dentro del Metro"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/surge-ladymaquillaje-agrede-mujer-dentro-del-metro-video/">Surge #LadyMaquillaje y agrede a mujer dentro del Metro CDMX [VIDEO]</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/se-pinta-cejas-de-gran-tamano-sus-fotos-se-viralizan/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/cejas-enormes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Se pinta cejas de gran tamaño"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/se-pinta-cejas-de-gran-tamano-sus-fotos-se-viralizan/">Se pinta cejas de gran tamaño, sus fotos se viralizan</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/mujer-graba-la-muerte-de-su-esposo/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/salto-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mujer graba la muerte de su esposo"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/mujer-graba-la-muerte-de-su-esposo/">Mujer graba la muerte de su esposo [VIDEO]</a></h4>
</div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#39a261;">
<a href="http://www.diariodemexicousa.com/ladymaquillaje-agrede-mujer-dentro-del-metro/"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/ladymetro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="#LadyMaquillaje agrede a mujer dentro del Metro"/></a> </div>
<div class="cb-meta">
<h4><a href="http://www.diariodemexicousa.com/ladymaquillaje-agrede-mujer-dentro-del-metro/">#LadyMaquillaje agrede a mujer dentro del Metro [VIDEO]</a></h4>
</div>
</li>
</ul>
</div> <div id="php_widget-7" class="cb-sidebar-widget php_widget"><h3 class="cb-sidebar-widget-title">Video del día</h3>
<a href="http://www.diariodemexicousa.com/crean-pollitos-sin-cascaron/" title="Video del día">
<img src="http://www.diariodemexicousa.com/wp-content/plugins/youtube-thumbail.php?source=cnqLti0WTxM&size=360" alt="		Crean pollitos sin cascaron" title="Crean pollitos sin cascaron"/> </a>
<h2><a href="http://www.diariodemexicousa.com/crean-pollitos-sin-cascaron/">Crean pollitos sin cascaron</a></h2>
 
<center><div id='div-gpt-ad-1457559435271-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457559435271-0'); });
</script>
</div></center></div>
 
<div id="wpp-8" class="cb-sidebar-widget popular-posts">
<h3 class="cb-sidebar-widget-title">Más leídas</h3>
 
<ul class="wpp-list">
<li><a href="http://www.diariodemexicousa.com/vagabundo-levita-en-el-metro-de-ny/" title="Vagabundo &#8220;levita&#8221; en el metro de NY [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/levita-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Vagabundo &quot;levita&quot; en el metro"/></a> <a href="http://www.diariodemexicousa.com/vagabundo-levita-en-el-metro-de-ny/" title="Vagabundo &#8220;levita&#8221; en el metro de NY [VIDEO]" class="wpp-post-title" target="_self">Vagabundo &#8220;levita&#8221; en el metro de NY [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/anciano-mata-a-su-asaltante/" title="Anciano mata a su asaltante [VIDEO] [Contenido apto +18]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/videos-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="asaltante"/></a> <a href="http://www.diariodemexicousa.com/anciano-mata-a-su-asaltante/" title="Anciano mata a su asaltante [VIDEO] [Contenido apto +18]" class="wpp-post-title" target="_self">Anciano mata a su asaltante [VIDEO] [Contenido apto +18]</a> </li>
<li><a href="http://www.diariodemexicousa.com/subira-el-salario-minimo-en-ny/" title="Subirá el salario minimo en NY" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/dolares-664x375-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="dolares-664x375"/></a> <a href="http://www.diariodemexicousa.com/subira-el-salario-minimo-en-ny/" title="Subirá el salario minimo en NY" class="wpp-post-title" target="_self">Subirá el salario minimo en NY</a> </li>
<li><a href="http://www.diariodemexicousa.com/el-ladron-del-cubo-con-oro-esta-en-los-angeles/" title="El ladrón del cubo con oro está en Los Ángeles" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/C0N2yC5WQAAM1AB-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="c0n2yc5wqaam1ab" srcset="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/C0N2yC5WQAAM1AB-80x60.jpg 80w, http://www.diariodemexicousa.com/wp-content/uploads/2016/12/C0N2yC5WQAAM1AB-282x211.jpg 282w" sizes="(max-width: 80px) 100vw, 80px"/></a> <a href="http://www.diariodemexicousa.com/el-ladron-del-cubo-con-oro-esta-en-los-angeles/" title="El ladrón del cubo con oro está en Los Ángeles" class="wpp-post-title" target="_self">El ladrón del cubo con oro está en Los Ángeles</a> </li>
<li><a href="http://www.diariodemexicousa.com/fiesta-de-xv-de-rubi-cambia-de-sede/" title="Fiesta de XV de Rubí cambia de sede" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/rubi-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Fiesta de XV de Rub"/></a> <a href="http://www.diariodemexicousa.com/fiesta-de-xv-de-rubi-cambia-de-sede/" title="Fiesta de XV de Rubí cambia de sede" class="wpp-post-title" target="_self">Fiesta de XV de Rubí cambia de sede</a> </li>
<li><a href="http://www.diariodemexicousa.com/kate-del-castillo-da-mensaje-primera-dama-mexico-video/" title="Kate del Castillo da mensaje como “primera dama” de México [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/kate-del-castillo-la-ingobernable-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="kate-del-castillo-la-ingobernable"/></a> <a href="http://www.diariodemexicousa.com/kate-del-castillo-da-mensaje-primera-dama-mexico-video/" title="Kate del Castillo da mensaje como “primera dama” de México [VIDEO]" class="wpp-post-title" target="_self">Kate del Castillo da mensaje como “primera dama” de México [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/mujer-graba-la-muerte-de-su-esposo/" title="Mujer graba la muerte de su esposo [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/salto-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Mujer graba la muerte de su esposo"/></a> <a href="http://www.diariodemexicousa.com/mujer-graba-la-muerte-de-su-esposo/" title="Mujer graba la muerte de su esposo [VIDEO]" class="wpp-post-title" target="_self">Mujer graba la muerte de su esposo [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/no-se-dejen-enganar/" title="#RaícesDePuebla: &#8220;No se dejen engañar&#8221; declara Casa Puebla NY [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/casa-puebla-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="casa-puebla"/></a> <a href="http://www.diariodemexicousa.com/no-se-dejen-enganar/" title="#RaícesDePuebla: &#8220;No se dejen engañar&#8221; declara Casa Puebla NY [VIDEO]" class="wpp-post-title" target="_self">#RaícesDePuebla: &#8220;No se dejen engañar&#8221; declara Casa Puebla NY [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/messi-le-destroza-la-cintura-diego-reyes-video/" title="Messi le destroza la cintura a Diego Reyes [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/messi-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="messi"/></a> <a href="http://www.diariodemexicousa.com/messi-le-destroza-la-cintura-diego-reyes-video/" title="Messi le destroza la cintura a Diego Reyes [VIDEO]" class="wpp-post-title" target="_self">Messi le destroza la cintura a Diego Reyes [VIDEO]</a> </li>
<li><a href="http://www.diariodemexicousa.com/rata-arma-escandalo-en-escalera-electrica-de-la-estacion-penn/" title="Rata arma escándalo en escalera eléctrica de la estación Penn [VIDEO]" target="_self"><img width="80" height="60" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/rata-1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="estación Penn"/></a> <a href="http://www.diariodemexicousa.com/rata-arma-escandalo-en-escalera-electrica-de-la-estacion-penn/" title="Rata arma escándalo en escalera eléctrica de la estación Penn [VIDEO]" class="wpp-post-title" target="_self">Rata arma escándalo en escalera eléctrica de la estación Penn [VIDEO]</a> </li>
</ul>
</div>
 
<div id="php_widget-6" class="cb-sidebar-widget php_widget"><h3 class="cb-sidebar-widget-title">Edición impresa</h3><a href="http://www.diariodemexicousa.com/edicion-ny-231216/" title="Portada">
<img width="310" height="409" src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/portada12.jpg" class="widget_edicion_impresa wp-post-image" alt="portada12"/></a>
</div><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title"><a href="http://www.diariodemexicousa.com/poster-virgen-guadalupe/">Poster Virgen de Guadalupe</a></h3> <div class="textwidget"><a href="http://www.diariodemexicousa.com/poster-virgen-guadalupe/"><img src="http://www.diariodemexicousa.com/wp-content/uploads/2016/12/poster-virgen-guadalupe.jpg"></a></div>
</div>
</aside>
</div>  
<footer id="cb-footer" class=" wrap" role="contentinfo">
<div id="cb-widgets" class="cb-footer-a wrap clearfix">
</div>
<div class="cb-footer-lower clearfix">
<div class="wrap clearfix">
<div class="cb-copyright">© 2015 Diario de México. Todos los derechos reservados.</div>
<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-122825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122825"><a href="http://www.diariodemexicousa.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li id="menu-item-122826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122826"><a href="http://www.diariodemexicousa.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</footer>  
</div>  
</div>  
<span id="cb-overlay"></span>
 
<script>
    <!-- 
        var sc_project=10570663; 
        var sc_security="81504386"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10570663/0/81504386/1/" alt="web analytics"/></a></div></noscript>
 
<script type='text/javascript'>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</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diariodemexicousa.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.diariodemexicousa.com\/wp-admin\/admin-ajax.php","cbPostID":"206053"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.0.313'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-includes/js/wp-embed.min.js?ver=dd0d7684900790b116bc55fd8c8290d2'></script>
<script type='text/javascript' src='http://www.diariodemexicousa.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'100371607',post:'206053',tz:'-5',srv:'www.diariodemexicousa.com'} ]);
	_stq.push([ 'clickTrackerInit', '100371607', '206053' ]);
</script>
</body>
</html>  
 